setPmiModules_apm95

File uploaded by Hiko_Davis Employee on Jan 21, 2014Last modified by Hiko_Davis Employee on Jun 13, 2014
Version 4Show Document
  • View in full screen mode
UPDATE [1/22/2014]: modified proc to look for WAS versions 6,7,8 and to update JVM arguments to use AgentNoRedefNoRetrans.jar.  This is the updated version of setPmiModules.jacl for use with APM 9.5 WebSphere agent. Please refer to TEC Document 597677 &604200 for details on the change.  https://support.ca.com/irj/portal/kbtech?docid=597677

Attachments

Outcomes