CA Spool Java Transformers and Java requirements

Document created by Francis_Huguet Employee on Jul 4, 2014Last modified by Lenn Thompson on Nov 29, 2017
Version 3Show Document
  • View in full screen mode

Software requirements for CA Spool Java Transformers has been changed and recommends using r31-bit SDK for z/OS, Java Technology Edition, V7 Release 0 (5655-W43).

 

This change has been documented with Product Documentation Change RI70998.

Attachments

    Outcomes