Unix/Linux版 senableユーティリティの実行に必要な権限について

Document created by Tomo_Fujita Employee on Mar 25, 2015
Version 1Show Document
  • View in full screen mode

文書番号: JTEC000180

 

製品名:Privileged Identity Manager

 

バージョン:All

 

OS:Unix/Linux

 

◆ 内容

senableユーティリティの実行に必要な権限について

 

◆ 詳細内容

senableユーティリティの実行ユーザには、ControlMinderのADMIN属性またはPWMANAGER属性、

およびTERMINALのWrite権限(リモート実行する場合には対象ホストの)が必要です。

Attachments

    Outcomes