CA 1はどのリリースからCA Mainframe Software Manager(MSM)に対応していますか?

Document created by YOSHINORI_MOMIKI Employee on Jun 16, 2015
Version 1Show Document
  • View in full screen mode

文書番号: JTEC000652

 

製品名:CA 1 Tape Management

バージョン:All

OS: z/OS

 

Question


CA 1はどのリリースからCA Mainframe Software Manager(MSM)に対応していますか?



Answer


下記サイトにて記述されている通り、r11.5 SP5, r11.5 SP6, r12.0, r12.6で対応しております。尚、r12.6以降ではCA MSM v4.0で使用可能になるSoftware Configuration Serviceにも対応しております。


https://support.ca.com/irj/portal/anonymous/phpsupcontent?contentID=9e20b024-e740-426c-afbc-f902ca6e8e42&productID=8319




Attachments

    Outcomes