z/VSE v5.1へのアップグレードを検討中です。RAPS/VSEに何か影響はありますか?

Document created by IKU-OSAKA Employee on Jun 17, 2015
Version 1Show Document
  • View in full screen mode

文書番号: JTEC000769


製品名:CA RAPS/VSE

バージョン:All

OS: z/VSE

 

Question

 

z/VSE v5.1へのアップグレードを検討中です。RAPS/VSEに何か影響はありますか?

 

Answer

 

RAPS/VSEはr5.0 SP08 + 予防保守PTF (QO64803, QO86830, RO02953, RO24744, RO24747, RO38164 )をご適用いただくことでz/VSE v5.1 に対応します。

Attachments

    Outcomes