z/VSE v5.2へのアップグレードを検討中です。Librarian/VSEに何か影響はありますか?

Document created by Ikuhiro-Nagata Employee on Jun 18, 2015Last modified by Ikuhiro-Nagata Employee on Jun 18, 2015
Version 1Show Document
  • View in full screen mode

文書番号: JTEC000786


製品名:CA Librarian/VSE

バージョン:All

OS: z/VSE

 

Question

 

z/VSE v5.2へのアップグレードを検討中です。Librarian/VSEに何か影響はありますか?

 

Answer

 

Librarian/VSEは最新r4.1 SP11 + 予防保守PTF (QO35656, QO50227, QO62296, QO63774, RO59994)をご適用いただくことでz/VSE v5.2 に対応します。

Attachments

    Outcomes