Enterprise ManagerのJVM 1.7対応

Document created by Takeshi_Matsushima Employee on Jul 1, 2015
Version 1Show Document
  • View in full screen mode
文書番号JTEC001391
製品名CA APM Enterprise Manager
バージョン9.6
OSALL

 


 

◆ 概要

Enterprise Manager 9.6はJVM 1.7で起動可能です。

 

◆ 詳細内容

CA APM Introscope Enterprise Managerは9.6以降のバージョンにおいてJVM 1.7での起動が可能となります。JVM 1.6以前のバージョンはサポートされませんのでご注意ください。

CA APM のコンパチビリティにつきましてはこちらをご参照ください。

http://www.ca.com/us/support/ca-support-online/product-content/status/compatibility-matrix/application-performance-management-compatibility-guide.aspx

Attachments

    Outcomes