Spec KB: Is Jaspersoft 6.2 supported in Spectrum 10.1?

Document created by Declan_Dempsey Employee on Jul 28, 2016Last modified by Declan_Dempsey Employee on Dec 17, 2016
Version 2Show Document
  • View in full screen mode

Is Jaspersoft 6.2 supported in Spectrum 10.1?

Document ID:  TEC1521806

 

Introduction:

 

This is a tech doc to advise that currently in Spectrum 10.1 there is no support for Jaspersoft 6.2.

 

Question:

 

Is Jaspersoft 6.2 supported in Spectrum 10.1?

 

Environment:

 

Spectrum 10.1

 

Answer:

 

Jaspersoft 6.2 is not supported in Spectrum 10.1

Attachments

    Outcomes