CA Asset Portfolio Management 17.0 - Windows 2016 IIS requirements

Document created by Gale_Bacon Employee on Oct 30, 2017
Version 1Show Document
  • View in full screen mode

This document provides the minimum Windows 2016 IIS settings required, prior to installing CA Asset Portfolio Management 17.0.

If you have both an APM web and APM application server, then configure both servers with these settings.  

Outcomes