JRE1.8 support

Idea created by ys-yamashita on Nov 5, 2014
    Delivered
    Score22

    SiteMinder can use JRE 1.7.

     

    But, JRE existent version is 1.8.

     

    I hope to support JRE 1.8.