CA ControlMinder Shared Account Management Customer wants to support Oracle Enterprise Linux

Idea created by Ashisuto on Feb 17, 2015
    Under review
    Score0

    Customer uses Oracle Enterprise Linux 5.1.

     

    According to the CA ControlMinder Shared Account Management matrix,

    Customer uses Oracle Enterprise Linux 5.1 are not documented.

     

    So please certify Oracle Enterprise Linux 5.1 ~ 5.10.