Enhancement request - Compliance ASA Agent with platform Jboss 6.3

Idea created by sicurezzainformatica on Mar 22, 2015
    Delivered
    Score1
    • Josh Perlmutter

    We ask that the Agent ASA JBoss 12.52 SP1 CR01 became compliant with the platform Jboss EAP 6.3 64 bit, now the complatibility matrix of this Agent is related only at Jboss 6.1 version. This Agent is already in place in our financial sector and used in homebanking customer services.