Enhancement Request- Tomcat version on Report Server

Idea created by George.Jojo.1 on Jul 6, 2015
    Not planned
    Score3
    • Valdo
    • glori01
    • Eric Laney

    Tomcat version which is bundled with Report Server (CABI 3.3 SP1) is having a lot of vulnerabilities and as per the scan we did, needs to be upgraded to atleast 7.0.59 or higher. Please refer to case "00114103" for more details.