Certify JBOSS EAP 6.4 with CA IdentityManager 12.6.5

Idea created by dustin.yeager on Aug 4, 2015
    Delivered
    Score3
    • Eric Laney
    • ronro03
    • leije03

    W would like to upgrade our Application server to JBOSS EAP 6.4.0, but CA IdentityManager 12.6.5 isn't certified to work with the latest version of JBOSS EAP.  I would like for it to be tested and certified to work with CA IdentityManager 12.6.5.