Virtual Assurance for Infrastructure to Support Vsphere 6.0

Idea created by DirkBleyenberg Employee on Aug 28, 2015
    Duplicate
    Score27

    Duplicate idea. Please vote for: Vcenter 6.0 support for VCAIM


    Hi

     

    Please certify Virtual Assurance for Infrastructure to support Vcenter  6.x

    So Systemedge agent and vcenter AIm can be used in a VSphere 6.x environments as most clients are migrating toe vcenter 6.x

     

    regards dirk