Oracle 12c Support for CA BSI

Idea created by MichaelHauser Employee on Oct 8, 2015
    Delivered
    Score11

    We need Oracle 12c support for CA BSI! January 2016 the first year of extended support for Oracle 11gR2 ends and most customers won't extend the extended support for the older Oracle version.