No Wily agent for SiteMinder on z/Linux Server. Requesting to develop Wily agent for SiteMinder for z/Linux server.

Idea created by CHINMAYA_BISWAL on Jun 16, 2016
    New
    Score3
    • Yanna
    • Beverly_Rush
    • Hallett_German

    Currently there is no Wily agent for SiteMinder on z/Linux Server. Requesting to develop Wily agent for SiteMinder for z/Linux server. Please find the details below.

     

    SiteMinder Web Agent: 12.52

    Wily Agent: Introscope Enterprise Manager 9.52 and above

    z/Linux Server: Red Hat Enterprise Linux Server release 5.11 (Tikanga) and above

     

    Thanks.