Certification - PS 12.52 - edirectory 9.x

Idea created by mail.dimdts on Jul 6, 2016
    Delivered
    Score10

    We would like to have Policy Server 12.52 certified with edirectory 9.x (user store, policy store)