Native support for integration between CA-IDM 12.6.07 and Microsoft Exchange 2016

Idea created by quiri01 Employee on Jul 14, 2016
    Delivered
    Score2
    • carju06
    • quiri01

    We have a customer who is migrating from exchange 2010 to exchange 2016.

     

    But there is still no support for the exchange 2016 version natively, just using the connector express.

     

    We need give to the customer a option that uses native connector for this software (Microsoft Exchange 2016).

     

    That is, give native option for integration between CA IDM 12.6.07 (and later) and Microsoft Exchange 2016.