RHL 7 compatiblity

Idea created by Secdir.Admin on Jul 27, 2016
    Delivered
    Score1
    • Josh Perlmutter

    With reference to this case # 00453733, we have suggested to open an idea to research to provide PSM for RHLinux 7 for the below requirements.  Please let us know if you need any more details.

     

    OS - RHLinux 7.x

     

    -              Latest Compatibility matrix for WebAgent (PeopleSoft 8.5x, Apache 2.4x/2.2x and SiteMinder WebAgent Software)

    -              Latest Session Linker Software matrix compatibility with PeopleSoft 8.5x and Apache,

    -              Latest PeopleSoft ERP Connector Software.

    -              Latest software for SessionLinker and WebAgent