CA Gen support for ECIv2 (F59095)

Idea created by John.Senger.son on Nov 3, 2017
    Currently Planned
    Score2
    • Lynn_Williams
    • John.Senger.son

    We would like CA Gen to support ECIv2 as well as ECIv1.  Certain versions of IBM CICS Transaction Gateway only work with ECIv2.  Since CICS Universal Client is no longer supported, we need a viable replacement.