Support WebSphere Application Server(WAS) 9.0 in websphere probe

Idea created by lijsh06 Employee on Apr 9, 2018
    New
    Score8
    • Steve Harvey
    • JWink
    • rugst01
    • liaha03
    • WB_DeFord
    • JordanRose
    • jharding
    • Juliozj

    Current GA version of websphere probe does not support WAS 9.0 that has been released last year.