DB2 probe support for DB2 v 11 database

Idea created by rippal.r on May 25, 2018
    New
    Score5
    • kapju01
    • alcjo02
    • cheud01
    • rippal.r
    • David_Kim

    Current version of  DB2 probe 4.11 do not support the latest DB2 database versions. Current probe supports up to DB2 version 10.5.

    Required updated probe which supports the latest DB2 version 11 databases.

     

    Regards - Ripple