vmware probe needs to support vSphere/vCenter/ESXi version 6.7x

Idea created by danst04 Employee on Jun 25, 2018
    Currently Planned
    Score15

    Customers need the vmware probe to support vSphere/vCenter/ESXi version 6.7x as soon as possible. Customers will be upgrading to this new version soon or in the near future.