ControlMinder certification for RHEL 6.10

Idea created by MicheleSanfilippo on Jul 26, 2018
    New
    Score14

    Hi,

    we need to have ControlMinder certificated for RHEL 6.10.

    Andreas Muller (CA support team) suggests us to open this idea to give more importance to our request.

    Regards