AnsweredAssumed Answered

Comaptable Webagent for CentOS

Question asked by sso on Jan 30, 2013
Latest reply on Feb 6, 2013 by sso
Hi,
I got a requirement to install webagent on CentOS release 5.4 (Final) (32Bit) webserver Apache 2.2.3-31. I Looked Support matrix and confused to pick right version.
Policy server 6SP4

What Version of webagent i can install ?

Thank you,

Outcomes