AnsweredAssumed Answered

OWB 2.0 error

Question asked by gaetano.diluca.1 on Aug 29, 2013
Latest reply on Aug 29, 2013 by Robert Ensinger
HI All,
wher try to open Open Workbench 2.0 in my clarity 13.1 I receive the error related to my JKD version ( 1.6.0_24). What is the correct version to install?

Attachments

Outcomes