AnsweredAssumed Answered

CA-7 R11.3 'with' Unicenter® Enterprise Job Manager  ?

Question asked by Ludio on Aug 30, 2013
Latest reply on Sep 3, 2013 by barry_duncan
Greetings.
We are upgrading CA-7 to R11.3, and also using EJM (R1.0 SP3) - according to all info, EJM will not work with CA-7 R11.3, and you have to 'upgrade' to Web Client. - The purpose / functionality / usage of EJM is only as a 'window' for the client.
Is EJM not compatible at all with R11.3 or will it still be possible to make EJM communicate with the new release of CA-7 ? ?

Regards
Ludi

Outcomes