AnsweredAssumed Answered

Install EM with Postgres failes on SLES 11 - any docu?

Question asked by StefanSiegl on Dec 16, 2013
Latest reply on Jan 3, 2014 by Guenter_Grossberger

Hi,

We are trying to install another EM for development testing. Our machine runs on SLES11. The installer is not able to configure Postgresql correctly. In fact the scripts have the problems, that they expect psql to be on the path (and perhaps other problems). Is there any documentation on how to setup the required postgresql tables?

Thank you,

Stefan

Outcomes