AnsweredAssumed Answered

JDK Version 1.7

Question asked by Rohanalluri on Feb 3, 2014
Latest reply on Dec 29, 2015 by Hiko_Davis

Hi Community,

What are the wily versions supports the JDK 1.7 ?

I have deployed 9.0.6.4 version wily on the JDK 1.7- Getting below error .

2/03/14 01:52:23 PM EST [ERROR] [IntroscopeAgent.GoldMasterInfoService] GoldMasterInfoService Service couldn't be started! JVM version '1.7.0_21' is NOT supported 

 

 

Thanks in Advance,

Rohan 

 
 
 
 

Outcomes