AnsweredAssumed Answered

Pre-req for PMO Accl and CSP

Question asked by jadhavvinod123 on Feb 5, 2014
Latest reply on Mar 21, 2014 by jadhavvinod123
Hi, After upgrading to v13.2, we are planning to install PMO acclerator r3.2 and Clarity Solution pack r3.2 on it. As per my understanding, CABI r3.3 is not required for PMO accelerator but its a must for Clarity Solution pack. Can somebody please confirm? So order should be Clarity v13.2 CABI r3.3 PMO pack (CABI is not required) CSP (CABI and PMO is a must) Please confirm. Thanks Vinod

Outcomes