AnsweredAssumed Answered

Does WILY version 7 compatible with 9.1.5 EM ?

Question asked by Rohanalluri on Feb 6, 2014
Latest reply on Feb 6, 2014 by Rohanalluri

Hi Community,

We have some applications on wily version7-Planning to move 9.1.5 EM (MOM).

Does the wily version 7 compatible with latest MOM ?

Thanks,

Rohan

Outcomes