AnsweredAssumed Answered

capam 4.2 with SDM 12.6

Question asked by akhan.1 on Mar 18, 2014
Latest reply on Mar 21, 2014 by Tom_Kouhsari

hi there, i've install PAM 4.2 and integrate it with SDM 12.6 but after doing all settings in configuration when i run "start dataset configuration" it gave me this error

soapenv:Client


Error - Please contact your Service Desk administrator and verify that the Unicenter Service Desk server is up



Error - Please contact your Service Desk administrator and verify that the Unicenter Service Desk server is up
5

 

 

any idea

Outcomes