AnsweredAssumed Answered

Wily support for Tomcat on Z/OS

Question asked by nagaravindra on May 14, 2014
Latest reply on Feb 4, 2016 by strgu01

 

Hi

I have seen document references for Websphere support for Z/OS but we have a requirement to enable wily on tomcat on Z/OS.

We have wily 9.1.5, Is tomcat container supported in Z/OS? Any pointers would be helpful.

Thanks,

Ravi

Outcomes