michael.f.brunak

QUESTION: Is BO XI R2 SP5 fp5.8 supported with CABI2.1?

Discussion created by michael.f.brunak on Dec 19, 2010
Latest reply on Dec 20, 2010 by Chris_Hackett
Hello,

We have current CABI 2.1 default installation which is BO XI R2 SP4 .

Our enterprise standard is SP5 fp5.8.

Has anyone used this version - CABI 3.1 with service pack and fix pack added - BO XI R2 SP5 fp5.8 with Clarity v12 SP6?

thanks,

Mike

Outcomes