AnsweredAssumed Answered

Error while installing PMO Accelerator in 12.1

Question asked by ArunMohan on May 25, 2011
Latest reply on May 25, 2011 by ArunMohan
Hello Team,

I am trying to install PMO 2.2 version in our test environment. We are using clarity 12.1. So after executing the install.bat i am getting the error which i have attached in the thread. Any ideas? I have attached the intall.log file.

Attachments

Outcomes