AnsweredAssumed Answered

Enabling Copy for Custom Objects

Question asked by Puller1 on Nov 13, 2009
Latest reply on Nov 19, 2009 by Puller1
I have created a custom object, which is a sub-object to the Portfolio object, and selected the Copy Enable option.   However, the Copy button is not displaying on the object's list view.    What am I missing?  Thanks!

Outcomes