AnsweredAssumed Answered

OBS Unit Mode

Question asked by ramp80 on Mar 10, 2010
Latest reply on Mar 10, 2010 by beekerc2
I cannot seem to use the OBS Unit Mode lookup in the list filter section of a portlet.   Everytime   I try to add it to the selected column it bouncess back to the available column.   I have it as a parameter in the NSQL.    Thanks,  R

Attachments

Outcomes