AnsweredAssumed Answered

CreateAutoProbeConnector.jar jdk 1.8

Question asked by ios on Jul 25, 2014
Latest reply on Jul 28, 2014 by ios

Hi everyone,

I am trying to upgrade the JDK and we use Wily Introscope with a tomcat server.

I need a new connector, but when running the script using CreateAutoProbeConnector.jar i get an error, is there any CreateAutoProbeConnector.jar compatible with jdk 1.8?

 

Thank you and best regards,Mihai

Outcomes