AnsweredAssumed Answered

Server and Database Compatibility for 14.1

Question asked by ken.kpmcorp on Nov 7, 2014
Latest reply on Nov 7, 2014 by ken.kpmcorp

I'm reading through the release notes and I don't see a list of server compatibilities for 14.1. I see client compatibilities, but nothing for server. I've look through the documentation, but I can't find it. Is there a document that tells me which OS and DB levels the software can be installed on?

 

Thanks,

 

Ken

Outcomes