AnsweredAssumed Answered

Is Java 1.8 Compatible with Introscope 9.5.0.0??

Question asked by Arwintrambulo on Feb 12, 2015
Latest reply on Feb 13, 2015 by KennyBry

Hi CA Experts,

 

What if we upgrade the JRE version of used by CA Introscope 9.5?

Is there an effect on the performance? or is Java 1.8 still compatible with Introscope 9.5.0.0??

 

Thank you so much for your feedback.

 

Arwin

Outcomes