technik

Install a robot on RHEL 4.4 and RHEL 5.3?

Discussion created by technik on Nov 22, 2013
Latest reply on Jan 25, 2018 by Yu_Ishitani

Hi,

 

I know these releases of RHEL are a little bit old ;-) But one of our customers like to know which version of robot can be installed on RHEL 4.4(Nahant) and RHEL 5.3 (Tikanga). Perhaps we can install a most recent robot version, if not ....

 

Has someone a robot running on such an old RHEL release?

Or does someone have old versions of the Nimsoft release matrix documents in which we can figure out which robot versions runs under which RHEL releases.

 

Any help is appreciated.

 

Thanks in advance

Olaf

Outcomes