bvloch

Robot - Prevent Versions Less than X From Connecting to a Hub

Discussion created by bvloch on Oct 4, 2013
Latest reply on Oct 8, 2013 by bvloch

For various reasons (mainly failure on individuals to follow process) I would like to prevent robot with a controller version of less than X from being able to connect to the hub. Is there a way to do this? Any suggestions would be appreciated. Although I can't really do any restrictions based of IP address. 

Outcomes