nagedre

How to configure web logic probe

Discussion created by nagedre on Jan 4, 2013

How to configure web logic probe ?

I have done the distribution of probe to Robot.Next how to configure the web logic probe ?at starting of the probe it asking to browse saying only java version 1.5x or higher version is supported

Outcomes