rgivens

qos_engine probe

Discussion created by rgivens on Sep 17, 2010
Latest reply on Sep 17, 2010 by 3853

My qos_engine probe is at 1.01 so I've tried upgrading to the latest version by I get: Package java_jre not found. 

 

What is it specifically looking for?  The latest version of Java is installed on the machine and I've added it to the system path on but nothing.

 

I get the same thing with the sla_engine also.  The NMS installation meets the requisites according to the production information page for both probes.

Outcomes