AnsweredAssumed Answered

NTEVL probe for W2K

Question asked by jmccowin on Mar 21, 2010
Latest reply on Mar 22, 2010 by keith_k
Get following error installing NTevl probe on W2K machines:

"Probe doesn't supports this operating system, please install probe version 2.33 or below"

I can not find this in the online archive, and is this truly the case.

Outcomes