AnsweredAssumed Answered

Red Hat Apache Agent Support

Question asked by brodginskicc on Apr 14, 2015
Latest reply on Apr 20, 2015 by brodginskicc

We have an application area that wants to install an agent on Apache 2.2.15 running on Red Hat Linux 6.6.  Per the notes section, I just want to confirm that "Red Hat AS, Red Hat ES, Red Hat Enterprise Linux and Red Hat Enterprise Linux Advanced Platform are supported with all Red Hat" means 6.6 is supported even though the matrix itself just says 6. Seems obvious, but I just have to ask.

 

Also, our policy servers are still on 12.0 SP3. It is my understanding that 12.5x agent can use these policy servers. Just want to make sure that hasn't changed.


Thanks.

 


Outcomes