AnsweredAssumed Answered

I am trying to install layer7 version 8.2 with mysql.

Question asked by Ankush on May 2, 2015
Latest reply on May 13, 2015 by ChristopherClark

I am new to this tool. I am trying to install layer7 with mysql. But I am getting below :--

 

 

An error occurred during configuration.

 

Error creating database when saving configuration 'Unable to create database, there is an existing incompatible database.'

Would you like to re-configure? [Yes]:

 

Mysql version :-- Server version: 5.5.40 MySQL Community Server (GPL)

 

Please suggest.

Outcomes