AnsweredAssumed Answered

Are there any issues with using the v12 MSP interface with CA PPM 14.2?

Question asked by phil_spratt on Jun 22, 2015
Latest reply on Jun 30, 2015 by phil_spratt

Currently we are having to use the v12 MSP interface with our CA Clarity PPM 13.2 installation, as a result of being on Java 6 and not 7. Is there any issues with continuing doing this in CA PPM 14.2 if we upgrade, other than the fact it is not supported by CA?

Outcomes