AnsweredAssumed Answered

Oracle 12 and Clarity V13.2 and above

Question asked by mcwmoo on Jul 1, 2015
Latest reply on Jul 1, 2015 by mcwmoo

With Oracle annoucing the end of life for 11g, are any of the release (v13.2 and above) certified with Oracle 12g?  My database team is starting their upgrade projects and we need to know if CA will certify v13.2 with the new database software..

Outcomes